﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-tw" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-tw" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-tw" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zn-tw" class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【連錄租賃】晉海兩房月租1.75萬 三房租2.1萬 (16:32) - 20191105 - 即時財經新聞 - 明報財經網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://www.mpfinance.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="stylesheet" href="../css/font-awesome.css">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.css">
<link rel="stylesheet" href="../css/bootstrap.min_amendment.css?0">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/mpf_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!--- <script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>

<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?9">
<link rel="stylesheet" href="../css/hover_thumbnail_effect.css"><!-- hover thumbnail effect -->
<link rel="stylesheet" href="../css/carousel.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/responsivetables.css">
<script type="text/javascript" src="../js/hover_thumbnail_effect.js"></script>
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 
<script src="../js/common.js?0"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-15"></script>
<script>
gaTrackingID='UA-4717822-15';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid1').length>0) $('.imgLiquid1').imgLiquid({fill:!false, horizontalAlign:'center', verticalAlign:'top', useBackgroundSize:true});
	if($('.imgLiquid2').length>0) $('.imgLiquid2').imgLiquid({fill:false, horizontalAlign:'center', verticalAlign:'center', useBackgroundSize:true});
	if($('.imgLiquid3').length>0) $('.imgLiquid3').imgLiquid({fill:!true, horizontalAlign:'50%', useBackgroundSize:true});
});
</script>
<meta name="title" content="【連錄租賃】晉海兩房月租1.75萬 三房租2.1萬 (16:32) - 20191105 - 即時財經新聞 - 明報財經網" />
<meta name="description" content="正準備收樓的新地(0016)將軍澳日出康城晉海，連錄兩宗租務成交，香港置業助理分區董事劉浩勤指，晉海1B座極低層E室，實用496方呎，兩房間隔，剛以月租1.75萬元租出，實呎租約35元，業主於2017年10月以624.5萬元購入，現租金回報約3.3厘。另一伙則是晉海2A座極低層A室，實用700方呎，以2.1萬元租出，實呎租30元，業主於2017年10月以913.3萬元購入，回報約2.7厘。他表示，現時屋苑約有29個放租盤，入場月租約1.4萬元水平。" />
<meta name="keyword" content="新地,將軍澳,日出康城,晉海,編輯推介," />
<meta name="news_keyword" content="新地,將軍澳,日出康城,晉海,編輯推介," />
<link rel="image_src" href="https://fs.mingpao.com/fin/20191105/s00011/4e6b6a7bfe7fab0a21900680903a6a7c.jpg" />
<meta property="og:title" content="【連錄租賃】晉海兩房月租1.75萬 三房租2.1萬 (16:32) - 20191105 - 即時財經新聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="正準備收樓的新地(0016)將軍澳日出康城晉海，連錄兩宗租務成交，香港置業助理分區董事劉浩勤指，晉海1B座極低層E室，實用496方呎，兩房間隔，剛以月租1.75萬元租出，實呎租約35元，業主於2017年10月以624.5萬元購入，現租金回報約3.3厘。另一伙則是晉海2A座極低層A室，實用700方呎，以2.1萬元租出，實呎租30元，業主於2017年10月以913.3萬元購入，回報約2.7厘。他表示，現時屋苑約有29個放租盤，入場月租約1.4萬元水平。"/>
<meta property="og:site_name" content="明報財經網"/>
<meta property="og:url" content="https://www.mpfinance.com/fin/instantp2.php?node=1572943232654&issue=20191105"/>
<meta property="og:image" content="https://fs.mingpao.com/fin/20191105/s00011/4e6b6a7bfe7fab0a21900680903a6a7c.jpg" />
<script type="text/javascript">
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
var rgReferrDN=new RegExp('https://www.mpfinance.com/');
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search(rgReferrDN)<0)) {
//if (window.mobilecheck()) {
	var newURL='https://m.mingpao.com/fin/instantp2.php?node=1572943232654&issue=20191105';	parent.location.href=newURL;			}
</script>	<!--check url with mobile device-->
<!-- share -->
<link rel="stylesheet" href="../css/share.css?0">
<!-- fancyBoz light box -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script><!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script><!-- Add fancyBox main JS and CSS files -->
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" /><!-- Add Button helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" /><!-- Add Thumbnail helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script><!-- Add Media helper (this is optional) -->
<!-- slider -->
<link rel="stylesheet" href="../css/slide_carousel.css?0">
<script>
var lastissue='20191105';
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function(index) {
			if($(this).find('.slide_cap .pull-left').length>0) 
				$(this).find('.slide_cap .pull-left').html('圖'+$('#zoomedimg').find('[id^=zoom]').length+'之'+(index+1)+($(this).find('a').attr('title')==''?'':'&nbsp;-&nbsp;'));
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$('#' + this.id).css('display','block');
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('width', '100%');
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*394/640);
					$(this).css('height', $('[id^=zoom]:visible').width()*434/640);	// fine tune video container
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=FIN_WEB_TC/20191105/S00011/text/1572943232654');
			};
		});		
    },
}

$(function(){
	getContent(lastissue);
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=FIN_WEB_TC/20191105/S00011/text/1572943232654');	
	// zoom to first/specified photo/video
		common.zoomimg($('#zoomedimg').find('[id^=zoom]:eq(0)').attr('id'));
		$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : false,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=FIN_WEB_TC/20191105/S00011/text/1572943232654');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
});

function getContent(iss){
	if(lastissue=='end') return;
	$.ajax({
		url: 'getlisting.php?block=instantp&startissue='+iss+'&fixiss=1',
		type: "GET",
		timeout: 10000,
		dataType: "json",
		async:true,
		success: function(data) {
			if(typeof data.lastissue!='undefined') lastissue=data.lastissue;
			if(typeof data.listing!='undefined'){
				selectListing=''
				otherListngOK=false;
				selectListing+='<select class="txt_14px" onchange="parent.location.href=this.options[this.selectedIndex].value;">';
				for(var i=0;i<data.listing.length;i++){
					thisLink=data.listing[i]["link"];
					if(data.listing[i]["nodeid"]=='1572943232654') {
						thisSelected=' selected'; 
						otherListngOK=true;
					} else {
						thisSelected='';
						if(otherListngOK && $('.article_page .right_page').html()=='') $('.article_page .right_page').html('<a href="'+thisLink+'">下一頁 <img src="../image/thin_right_arrow_333.gif"></a></div>');
					}
					selectListing+='<option value="'+thisLink+'"'+thisSelected+'>('+data.listing[i]["time2"]+') '+data.listing[i]["heading1"]+'</option>';
					if(!otherListngOK) $('.article_page .left_page').html('<a href="'+thisLink+'"><img src="../image/thin_left_arrow_333.gif"> 上一頁</a></div>');
				}
				selectListing+='</select>';
				$('form.pull-right').html(selectListing);
			}
		},
		error: function(e) {}
	});
}
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_mpf_logo_wrap"><a href="https://www.mpfinance.com/"><img src="../image/mpf_logo.png" border="0" alt="明報財經網" title="明報財經網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clear"></div>
		<!--- menu : need replace back the postion (otherinfo*) in Header --->
		<div class="group">
	<div class="col span_12_of_12_no_space">
	<section id="top" role="banner">
		<!--- desktop --->
		<div class="group grey_dot"><div class="col span_12_of_12_no_space">
			<div class="logo_wrapper"><div class="mpf_top_nav_wrapper"><nav class="top_nav_wrap">
				<ul class="pull-left">
					<li><a href="../fin/main.php">主頁</a></li>
					<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">報章內容 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li><a href="../fin/daily1.php"><i class="fa fa-caret-right"></i> 財經</a></li>
							<li><a href="../fin/dailyp1.php"><i class="fa fa-caret-right"></i> 地產</a></li>
							<div style="width:400px"></div>
						</ul>
					</li>
					<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">財經 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li><a href="../fin/instantf1.php"><i class="fa fa-caret-right"></i> 即時財經新聞</a></li>
							<li><a href="../fin/stock1.php?code=0001"><i class="fa fa-caret-right"></i> 港股數據庫</a></li>
							<li><a href="../fin/stock5.php"><i class="fa fa-caret-right"></i> AH股差價</a></li>
							<li><a href="../fin/ipo1.php"><i class="fa fa-caret-right"></i> 新股</a></li>
							<li><a href="../fin/stock7.php?indexid=HSI&stockid=HSI"><i class="fa fa-caret-right"></i> 轉強轉弱股</a></li>
							<li><a href="../fin/stock3.php"><i class="fa fa-caret-right"></i> 沽空偏離度</a></li>
							<li><a href="../fin/stock6.php"><i class="fa fa-caret-right"></i> 成交急增表</a></li>
						</ul>
					</li>
					<li class="dropdown hightlight"><a href="#" class="dropdown-toggle" data-toggle="dropdown">地產 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li class="hightlight"><a href="../fin/instantp1.php"><i class="fa fa-caret-right"></i> 即時地產新聞</a></li>
							<li><a href="../fin/columnist3.php?col=1463481152300"><i class="fa fa-caret-right"></i> 海外置業錦囊</a></li>							<li><a href="../fin/specialpage1.php?sp=1463484206239"><i class="fa fa-caret-right"></i> 睇樓手冊</a></li>							<div style="width:500px"></div>
						</ul>
					</li>
					<li><a href="../fin/columnist1.php">專家觀點</a></li>
					<li><a href="../fin/dailym1.php">個人理財</a></li>
					<li><a href="../fin/dailyb1.php">營商智慧</a></li>
					<li><a href="../fin/globallink1.php">環球連線</a></li>
					<div class="co_search pull-right">
						<form class="input-group" method="get" action="https://www.mpfinance.com/fin/stock1.php">
							<span class="input-group-btn">
								<button class="btn btn-default" type="submit"><i class="fa fa-search color_aaa"></i></button>
							</span>
							<input name="code" type="text" class="form-control" placeholder="股號/公司名稱">
						</form>
					</div>
					<div class="clear"></div>
				</ul>
				<div class="clear"></div>
			</nav></div></div>
		</div></div>
		<!--- desktop end --->
	</section>
	<div class="clear"></div>
</div></div>
<div class="clear"></div>
<script language="javascript">
function top_searchsubmit () {
	if ($('.top_search_wrap #search_concept').html()=='文章') {
		$('.top_search_wrap form.input-group').attr('action', 'https://www.mpfinance.com/fin/search1.php');
	}else if ($('.top_search_wrap #search_concept').html()=='專家') {
		$('.top_search_wrap form.input-group').attr('action', 'https://www.mpfinance.com/fin/columnist1.php');
	} else {
		return false;
	}
	return true;
}

;(function(){
	var top2searchdesktop='',top2searchmobile='';
	top2searchdesktop+='<div class="top_search_wrap pull-right">';
	top2searchdesktop+='	<form class="input-group" method="get" onsubmit="return top_searchsubmit();">';
	top2searchdesktop+='		<div class="input-group-btn search-panel">';
	top2searchdesktop+='			<button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown">';
	top2searchdesktop+='				<span id="search_concept">文章</span> <i class="fa fa-caret-down color_mpf"></i>';
	top2searchdesktop+='			</button>';
	top2searchdesktop+='			<ul class="dropdown-menu">';
	top2searchdesktop+='				<li><a href="javascript:void(0);">文章</a></li>';
	top2searchdesktop+='				<li><a href="javascript:void(0);">專家</a></li>';
	top2searchdesktop+='			</ul>';
	top2searchdesktop+='		</div>';
	top2searchdesktop+='		<input name="searchwords" type="text" class="form-control">';
	top2searchdesktop+='		<span class="input-group-btn">';
	top2searchdesktop+='			<button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>';
	top2searchdesktop+='		</span>';
	top2searchdesktop+='	</form>';
	top2searchdesktop+='</div>';
	$('header .otherinfo3').html(top2searchdesktop);
	$('.search-panel .dropdown-menu').find('a').click(function(e) {
		e.preventDefault();
		var concept = $(this).text();
		$('.search-panel span#search_concept').text(concept);
	});   
	top2searchmobile+='';
	$('header #otherinfo3mobile').html(top2searchmobile);
})();
</script>
		<!--- content grid start --->
		<div class="group">
			<div class="col span_12_of_12">
				<!--- content start --->
				<div class="clear"></div>
				<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"></div></div>
				<!-------------------------------------group--------------------------------------->   
				<div class="clear"></div>
				<div class="group">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="column_696_content pull-left">
							<!-------------------------------------group--------------------------------------->   
							<div class="clear"></div>
							<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="section_content_wrapper left_wrap">
								<div class="section_title"><h3 class="color_mpf"><a href="../fin/instantp1.php?issue=20191105">即時地產新聞</a></h3></div>
								<div class="one_column_wrapper bdr">
									<div class="article_wrap">
										<div class="article_top">
											<form class="pull-right"></form>
											<div class="clear"></div>
											<h1 class="line_1_5em color_666">【連錄租賃】晉海兩房月租1.75萬 三房租2.1萬<small></small></h1>
																						<h6 class="line_3em color_aaa pull-left">文章日期：2019年11月5日 16:32</h6>
											<!-- share start -->
											<div class="soc_wrap pull-right">
												<!--- facebook plugin --->
												<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
												<span class="st_fblike_large" displayText="Facebook Like" st_url="https://www.mpfinance.com/fin/instantp2.php?node=1572943232654&issue=20191105"></span>
												<div class="share_wrap"><span class="share_txt"> Share </span></div>
												<script type="text/javascript" src="../js/common/articlemorefunc1.js?0"></script>
												<span class="st_facebook_large" displayText="Facebook"></span>
												<span class="st_twitter_large" displayText="Tweet"></span>
												<script type="text/javascript" src="../js/articleshare1.js?0"></script>
											</div>
											<!-- share end -->
											<div class="clear"></div>
										</div>
										<!-- content slides start -->
										<div id="zoomedimg" class="article_photo2">
<div id="zoom_image_00"  class="cell_wrapper displayNone" durl="https://www.mpfinance.com/fin/instantp2.php?node=1572943232654&amp;issue=20191105&amp;photo=1572943232669" guid="FIN_WEB_TC/20191105/S00011/image/1572943232669">
<figure class="img_wrap imgLiquid imgLiquid3"><a href="https://fs.mingpao.com/fin/20191105/s00011/4e6b6a7bfe7fab0a21900680903a6a7c.jpg" class="fancybox-buttons" data-fancybox-group="album" title="晉海兩房月租1.75萬 三房租2.1萬。(鍾林枝攝)">
<img src="https://fs.mingpao.com/fin/20191105/s00011/4e6b6a7bfe7fab0a21900680903a6a7c.jpg" alt="晉海兩房月租1.75萬 三房租2.1萬。(鍾林枝攝)""/>
<div class="slide_cap color_white txt1"><div class="pull-left"></div>晉海兩房月租1.75萬 三房租2.1萬。(鍾林枝攝)</div>
</a></figure>
</div>
</div>
<div class="slide_carousel responsive"><div id="foo5" class="box_pad">
<figure class="boxSep imgLiquid imgLiquid3"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_image_00');"  class="zoomimg" title="晉海兩房月租1.75萬 三房租2.1萬。(鍾林枝攝)"><img src="https://fs.mingpao.com/fin/20191105/s00011/4e68590bf494cb53b6e6f7889fc527d6.jpg" alt="晉海兩房月租1.75萬 三房租2.1萬。(鍾林枝攝)" /></a></figure>
</div><a class="prev" id="foo5_prev" href="#"><span>prev</span></a><a class="next" id="foo5_next" href="#"><span>next</span></a></div>
										<!-- content slides end -->
										<div class="article_content line_1_5em">
											<p>正準備收樓的新地<a href="stock1.php?code=0016" class="color_mpf"><strong>（0016）</strong></a>將軍澳日出康城晉海，連錄兩宗租務成交，香港置業助理分區董事劉浩勤指，晉海1B座極低層E室，實用496方呎，兩房間隔，剛以月租1.75萬元租出，實呎租約35元，業主於2017年10月以624.5萬元購入，現租金回報約3.3厘。另一伙則是晉海2A座極低層A室，實用700方呎，以2.1萬元租出，實呎租30元，業主於2017年10月以913.3萬元購入，回報約2.7厘。他表示，現時屋苑約有29個放租盤，入場月租約1.4萬元水平。</p><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmpinvestor.club%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>										</div>
										<div class="article_page">
											<div class="left_page"></div>
											<div class="right_page"></div>
											<div class="clear"></div>
										</div>
										<div class="article_related">
																					</div>
										<!-- share start -->
										<div class="soc_wrap">
											<!--- facebook plugin --->
											<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
											<span class="st_fblike_large" displayText="Facebook Like" st_url="https://www.mpfinance.com/fin/instantp2.php?node=1572943232654&issue=20191105"></span>
											<div class="share_wrap"><span class="share_txt"> Share </span></div>
											<span class="st_facebook_large" displayText="Facebook"></span>
											<span class="st_twitter_large" displayText="Tweet"></span>
											<script type="text/javascript" src="../js/articleshare1.js?0"></script>
											<div class="clear"></div>
										</div>
										<!-- share end -->
									</div>
								</div>
							</div></div></div>
							<!-------------------------------------group--------------------------------------->
							<div id="lefteditorchoice1"></div><script src="../fin/lefteditorchoice1.php" defer></script><!--editor choice-->
						</div>
						<div class="column_300_content pull-left">
							<script src="../js/adv/rightadv1.js"></script>
							<div id="rightinstantf1"></div><script src="../fin/rightinstantf1.php" defer></script><!--即時財經新聞-->
							<div id="rightvideo1"></div><script src="../fin/rightvideo1.php" defer></script><!--video-->
							<script src="../js/adv/rightadv2.js"></script>
							<div id="rightpropertyguide1"></div><script src="../fin/rightpropertyguide1.php" defer></script><!--睇樓手冊-->
							<script src="../js/common/propertyvalue.js"></script>
							<script language="javascript">
function rightmortagecal(){
	var price=$('form[name="mortagecal"] input[name="price"]').val();
	var years=$('form[name="mortagecal"] select[name="years"]').val();
	var percent=$('form[name="mortagecal"] select[name="percent"]').val();
	var loanint=$('form[name="mortagecal"] input[name="loanint"]').val();
	var downpayment='', loan='', agency='', stamp='', cash='', ppmonth='';
	if(price!='' && !isNaN(price) && loanint!='' && !isNaN(loanint)){
		downpayment=price*(100-percent)/100;
		loan=price-downpayment;
		agency=price*0.01;
		if (price<=2000000)
			stamp=100;
		else if(price>=2000001 && price<=2351760)
			stamp=100+(price-2000000)*0.1;
		else if(price>=2351761 && price<=3000000)
			stamp=price*0.015;
		else if(price>=3000001 && price<=3290320)
			stamp=45000+(price-3000000)*0.1;
		else if(price>=3290321 && price<=4000000)
			stamp=price*0.0225;
		else if(price>=4000001 && price<=4428570)
			stamp=90000+(price-4000000)*0.1;
		else if(price>=4428571 && price<=6000000)
			stamp=price*0.03;
		else if(price>=6000001 && price<=6720000)
			stamp=180000+(price-6000000)*0.1;
		else if(price>=6720001 && price<=20000000)
			stamp=price*0.0375;
		else if(price>=20000001 && price<=21739120)
			stamp=750000+(price-20000000)*0.1;
		else if(price>=21739121)
			stamp=price*0.0425;
		cash=downpayment+agency+stamp;
		ppmonth=loan*((loanint/12/100)+(loanint/12/100)/(Math.pow(1+(loanint/12/100),(years*12))-1));
		$('form[name="mortagecal"] .result').show();
	}
	$('form[name="mortagecal"] #downpayment').val(Math.round(downpayment));
	$('form[name="mortagecal"] #downpayment').prop("readonly",true);
	$('form[name="mortagecal"] #loan').val(Math.round(loan));
	$('form[name="mortagecal"] #loan').prop("readonly",true);
	$('form[name="mortagecal"] #agency').val(Math.round(agency));
	$('form[name="mortagecal"] #agency').prop("readonly",true);
	$('form[name="mortagecal"] #stamp').val(Math.round(stamp));
	$('form[name="mortagecal"] #stamp').prop("readonly",true);
	$('form[name="mortagecal"] #cash').val(Math.round(cash));
	$('form[name="mortagecal"] #cash').prop("readonly",true);
	$('form[name="mortagecal"] #ppmonth').val(Math.round(ppmonth));
	$('form[name="mortagecal"] #ppmonth').prop("readonly",true);
	return false;
}
</script>
<div class="section_content_wrapper right_wrap">
	<div class="one_column_wrapper bdr cat_list_wrap2">
		<div class="exchange_wrapper">
			<div class="tablelist_title">
				<div class="titlebox color_white text-center">按揭計算機</div>
			</div>
			<div class="mortgage_wrapper txt_14px line_2em">
				<form name="mortagecal">
				<div class="calculator">
					<div class="cal-left pull-left">樓價</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" size="8"></div>
					<div class="cal-left pull-left">按揭成數</div>
					<div class="cal-right pull-right">
						<select name="percent">
						<option value="40">40%</option>
						<option value="50">50%</option>
						<option value="60">60%</option>
						<option value="70" selected>70%</option>
						<option value="80">80%</option>
						<option value="90">90%</option>
						</select>
					</div>
					<div class="cal-left pull-left">按揭利率</div>
					<div class="cal-right pull-right"><input name="loanint" size="4" value=""><i class="percent-ui"></i></div>
					<div class="cal-left pull-left">還款年期</div>
					<div class="cal-right pull-right">
						<select name="years" size="1">
						<option value="10">10</option>
						<option value="15">15</option>
						<option value="20">20</option>
						<option value="25">25</option>
						<option value="30">30</option>
						</select><i class="year-ui"></i>
					</div>
					<div class="clear"></div>
					<div class="cal-full"><input type="submit" value="計算 (Enter)" name="submit" onclick="return rightmortagecal();" ></div>
				</div>
				<div class="result">
					<div class="cal-full">購置該物業閣下須準備</div>
					<div class="cal-left pull-left">首期</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="downpayment" size="8"></div>
					<div class="cal-left pull-left">銀行貸款額</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="loan" size="8"></div>
					<div class="cal-left pull-left">代理佣金</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="agency" size="8"></div>
					<div class="cal-left pull-left">厘印費(SD)</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="stamp" size="8"></div>
					<div class="cal-left pull-left bold">所需現金總額</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="cash" size="8"></div>
					<div class="cal-left pull-left bold">每月供款</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="ppmonth" size="8"></div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
				</form>
			</div>
		</div>
	</div>
</div>
							<script src="../js/common/propertydeal.js"></script>
							<div id="rightoverseaproperty1"></div><script src="../fin/rightoverseaproperty1.php" defer></script><!--海外置業錦囊-->
							<script src="../js/adv/rightadv3.js"></script>
						</div>
					</div>
				</div>
				<!--- content end --->
			</div>
		</div>
		<div class="clear"></div>
		<!--- content grid end --->
		<!--- footer menu --->
				<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="http://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-15' });
</script>
</div>
		</div>
		<div class="clear"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/adv/footerotherbanner.js"></script>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js"></script>
</html>