<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-tw" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-tw" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-tw" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zn-tw" class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【中美角力】中國駐美大使：不認為北京會以美債作為武器 (09:03) - 20181128 - 即時財經新聞 - 明報財經網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="stylesheet" href="../css/font-awesome.css">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.css">
<link rel="stylesheet" href="../css/bootstrap.min_amendment.css?0">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/mpf_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!--- <script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />

	<!--GDPR-->
	<script src="//creative.mingpao.com/js/gdpr.js"></script>
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?7">
<link rel="stylesheet" href="../css/hover_thumbnail_effect.css"><!-- hover thumbnail effect -->
<link rel="stylesheet" href="../css/carousel.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/responsivetables.css">
<script type="text/javascript" src="../js/hover_thumbnail_effect.js"></script>
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid1').length>0) $('.imgLiquid1').imgLiquid({fill:!false, horizontalAlign:'center', verticalAlign:'top', useBackgroundSize:true});
	if($('.imgLiquid2').length>0) $('.imgLiquid2').imgLiquid({fill:false, horizontalAlign:'center', verticalAlign:'center', useBackgroundSize:true});
	if($('.imgLiquid3').length>0) $('.imgLiquid3').imgLiquid({fill:!true, horizontalAlign:'50%', useBackgroundSize:true});
});
</script>
<meta name="description" content="路透報道，中國駐美大使崔天凱表示，不認為北京當局正在認真考慮利用手中的大規模美債持倉作為美中貿易戰的武器。中國不希望造成全球市場任何的金融不穩定，這會非常危險，就像玩火一樣。" />
<meta name="keyword" content="中美角力;中國駐美大使;美債;作為武器;崔天凱;編輯推介" />
<meta name="news_keyword" content="中美角力;中國駐美大使;美債;作為武器;崔天凱;編輯推介" />
<link rel="image_src" href="https://fs.mingpao.com/fin/20181128/s00010/6e906ff2a6c100ab89e7300185076e3a.jpg" />
<meta property="og:title" content="【中美角力】中國駐美大使：不認為北京會以美債作為武器 (09:03) - 20181128 - 即時財經新聞 - 明報財經網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="路透報道，中國駐美大使崔天凱表示，不認為北京當局正在認真考慮利用手中的大規模美債持倉作為美中貿易戰的武器。中國不希望造成全球市場任何的金融不穩定，這會非常危險，就像玩火一樣。"/>
<meta property="og:site_name" content="明報財經網"/>
<meta property="og:url" content="https://www.mpfinance.com/fin/instantf2.php?node=1543367251122&issue=20181128"/>
<meta property="og:image" content="https://fs.mingpao.com/fin/20181128/s00010/6e906ff2a6c100ab89e7300185076e3a.jpg" />
<script type="text/javascript">
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
var rgReferrDN=new RegExp('https://www.mpfinance.com/');
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search(rgReferrDN)<0)) {
//if (window.mobilecheck()) {
	var newURL='https://m.mingpao.com/fin/instantf2.php?node=1543367251122&issue=20181128';	parent.location.href=newURL;			}
</script>	<!--check url with mobile device-->
<!-- share -->
<link rel="stylesheet" href="../css/share.css">
<!-- fancyBoz light box -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script><!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script><!-- Add fancyBox main JS and CSS files -->
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" /><!-- Add Button helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" /><!-- Add Thumbnail helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script><!-- Add Media helper (this is optional) -->
<!-- slider -->
<link rel="stylesheet" href="../css/slide_carousel.css?0">
<script>
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function(index) {
			if($(this).find('.slide_cap .pull-left').length>0) 
				$(this).find('.slide_cap .pull-left').html('圖'+$('#zoomedimg').find('[id^=zoom]').length+'之'+(index+1)+($(this).find('a').attr('title')==''?'':'&nbsp;-&nbsp;'));
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$('#' + this.id).css('display','block');
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('width', '100%');
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*394/640);
					$(this).css('height', $('[id^=zoom]:visible').width()*434/640);	// fine tune video container
				}
				if($(this).find('img').length>0) {
					// call article with image again
					dummyIfame($(this).find('img').attr('id'));
				}
			};
		});		
    },
}

$(function(){
	/* video frame */
	common.zoomimg($('#zoomedimg').find('[id^=zoom]:eq(0)').attr('id'));
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : false,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+') img');
			if(obj1.length>0 && obj1.attr('id')!='') {
				// call article with image again
				dummyIfame(obj1.attr('id'));
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
	/* record click rate for this article */
	});

function dummyIfame(img) {
	// call article with image again
	if ($('#dummyiframecontent').length<=0) {
		io=document.createElement('iframe');
		io.id='dummyiframecontent';
	} else 
		io=document.getElementById('dummyiframecontent')
	io.src= $('meta[property="og:url"]').attr('content')+'&photo='+encodeURIComponent(img)+'&dummy=true';
	io.style.position = 'absolute';
	io.style.top = '-1000px';
	io.style.left = '-1000px';
	document.body.appendChild(io);
}
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_mpf_logo_wrap"><a href="https://www.mpfinance.com/"><img src="../image/mpf_logo.png" border="0" alt="明報財經網" title="明報財經網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clear"></div>
		<!--- menu : need replace back the postion (otherinfo*) in Header --->
		<div class="group">
	<div class="col span_12_of_12_no_space">
	<section id="top" role="banner">
		<!--- desktop --->
		<div class="group grey_dot"><div class="col span_12_of_12_no_space">
			<div class="logo_wrapper"><div class="mpf_top_nav_wrapper"><nav class="top_nav_wrap">
				<ul class="pull-left">
					<li><a href="main.php">主頁</a></li>
					<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">報章內容 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li><a href="daily1.php"><i class="fa fa-caret-right"></i> 財經</a></li>
							<li><a href="dailyp1.php"><i class="fa fa-caret-right"></i> 地產</a></li>
							<div style="width:400px"></div>
						</ul>
					</li>
					<li class="dropdown hightlight"><a href="#" class="dropdown-toggle" data-toggle="dropdown">財經 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li class="hightlight"><a href="instantf1.php"><i class="fa fa-caret-right"></i> 即時財經新聞</a></li>
														<li><a href="stock1.php"><i class="fa fa-caret-right"></i> 港股數據庫</a></li>
							<li><a href="stock5.php"><i class="fa fa-caret-right"></i> AH股差價</a></li>
							<li><a href="ipo1.php"><i class="fa fa-caret-right"></i> 新股</a></li>
							<li><a href="stock7.php"><i class="fa fa-caret-right"></i> 轉強轉弱股</a></li>
							<li><a href="stock3.php"><i class="fa fa-caret-right"></i> 沽空偏離度</a></li>
							<li><a href="stock6.php"><i class="fa fa-caret-right"></i> 成交急增表</a></li>
						</ul>
					</li>
					<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">地產 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li><a href="instantp1.php"><i class="fa fa-caret-right"></i> 即時地產新聞</a></li>
							<li><a href="columnist3.php?col=1463481152300"><i class="fa fa-caret-right"></i> 海外置業錦囊</a></li>							<li><a href="specialpage1.php?sp=1463484206239"><i class="fa fa-caret-right"></i> 睇樓手冊</a></li>							<div style="width:500px"></div>
						</ul>
					</li>
					<li><a href="columnist1.php">專家觀點</a></li>
					<li><a href="dailym1.php">個人理財</a></li>
					<li><a href="dailyb1.php">營商智慧</a></li>
					<li><a href="http://club.mpfinance.com/" target="_blank">理財會</a></li>
										<div class="co_search pull-right">
						<form class="input-group" method="get" action="https://www.mpfinance.com/fin/stock1.php">
							<span class="input-group-btn">
								<button class="btn btn-default" type="submit"><i class="fa fa-search color_aaa"></i></button>
							</span>
							<input name="code" type="text" class="form-control" placeholder="股號/公司名稱">
						</form>
					</div>
					<div class="clear"></div>
				</ul>
				<div class="clear"></div>
			</nav></div></div>
		</div></div>
		<!--- desktop end --->
	</section>
	<div class="clear"></div>
</div></div>
<div class="clear"></div>
<script language="javascript">
function top_searchsubmit () {
	if ($('.top_search_wrap #search_concept').html()=='文章') {
		$('.top_search_wrap form.input-group').attr('action', 'https://www.mpfinance.com/fin/search1.php');
	}else if ($('.top_search_wrap #search_concept').html()=='專家') {
		$('.top_search_wrap form.input-group').attr('action', 'https://www.mpfinance.com/fin/columnist1.php');
	} else {
		return false;
	}
	return true;
}

;(function(){
	var top2searchdesktop='',top2searchmobile='';
	top2searchdesktop+='<div class="top_search_wrap pull-right">';
	top2searchdesktop+='	<form class="input-group" method="get" onsubmit="return top_searchsubmit();">';
	top2searchdesktop+='		<div class="input-group-btn search-panel">';
	top2searchdesktop+='			<button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown">';
	top2searchdesktop+='				<span id="search_concept">文章</span> <i class="fa fa-caret-down color_mpf"></i>';
	top2searchdesktop+='			</button>';
	top2searchdesktop+='			<ul class="dropdown-menu">';
	top2searchdesktop+='				<li><a href="javascript:void(0);">文章</a></li>';
	top2searchdesktop+='				<li><a href="javascript:void(0);">專家</a></li>';
	top2searchdesktop+='			</ul>';
	top2searchdesktop+='		</div>';
	top2searchdesktop+='		<input name="searchwords" type="text" class="form-control">';
	top2searchdesktop+='		<span class="input-group-btn">';
	top2searchdesktop+='			<button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>';
	top2searchdesktop+='		</span>';
	top2searchdesktop+='	</form>';
	top2searchdesktop+='</div>';
	$('header .otherinfo3').html(top2searchdesktop);
	$('.search-panel .dropdown-menu').find('a').click(function(e) {
		e.preventDefault();
		var concept = $(this).text();
		$('.search-panel span#search_concept').text(concept);
	});   
	top2searchmobile+='';
	$('header #otherinfo3mobile').html(top2searchmobile);
})();
</script>
		<!--- content grid start --->
		<div class="group">
			<div class="col span_12_of_12">
				<!--- content start --->
				<div class="clear"></div>
				<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"></div></div>
				<!-------------------------------------group--------------------------------------->   
				<div class="clear"></div>
				<div class="group">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="column_696_content pull-left">
							<!-------------------------------------group--------------------------------------->   
							<div class="clear"></div>
							<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="section_content_wrapper left_wrap">
								<div class="section_title"><h3 class="color_mpf"><a href="instantf1.php">即時財經新聞</a></h3></div>
								<div class="one_column_wrapper bdr">
									<div class="article_wrap">
										<div class="article_top">
																						<form class="pull-right">
												<select class="txt_14px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
													<option value="instantf2.php?node=1543418163969&issue=20181128">(23:16) 【成本上升】天仁茗茶經銷商賓仕半年少賺兩成</option><option value="instantf2.php?node=1543417174612&issue=20181128">(22:54) 【東方昇救毛記】開支減少  毛記葵涌中期純利升1.58倍</option><option value="instantf2.php?node=1543389164383&issue=20181128">(19:53) 【港朝換代】雷軍流口水 香港搞Game有出路</option><option value="instantf2.php?node=1543403476747&issue=20181128">(19:05) 【公司業績】受惠售物業予大股東錄收益 英皇中期多賺近三倍</option><option value="instantf2.php?node=1543402689800&issue=20181128">(18:54) 【業績解畫】利標：無計劃再出售其他業務</option><option value="instantf2.php?node=1543402037423&issue=20181128">(18:44) 【有片：淘寶圖】恒指波幅指數齊升 大戶對後巿審慎大手對冲</option><option value="instantf2.php?node=1543400568840&issue=20181128">(18:19) 【公司業績】微博第三季收入勝預期　活躍月用戶4.46億</option><option value="instantf2.php?node=1543399915919&issue=20181128">(18:08) 【新股嚟喇】五谷磨坊明起招股 入場費4242元</option><option value="instantf2.php?node=1543397822129&issue=20181128">(17:35) 【中期業績】利標品牌轉蝕2.84億 不派息</option><option value="instantf2.php?node=1543397500967&issue=20181128">(17:23) 【新股消息】創毅控股明日起招股 入場費2222.17元</option><option value="instantf2.php?node=1543397973574&issue=20181128">(17:20) 【公司業績】資本策略中期純利增64% 不派息</option><option value="instantf2.php?node=1543396785778&issue=20181128">(17:18) 【公司季績】國美首三季盈轉虧 蝕4.45億元人民幣</option><option value="instantf2.php?node=1543396402295&issue=20181128">(17:12) 【退休】嘉里建設：何述勤退任執董及行政總裁</option><option value="instantf2.php?node=1543396960060&issue=20181128">(17:11) 【回饋顧客】翠華：年底前不加價 港人均消費約70至90元</option><option value="instantf2.php?node=1543395988263&issue=20181128">(17:03) 【不能幼稚】《王者榮耀》對遊戲行為疑似未成年人進行人臉驗證</option><option value="instantf2.php?node=1543396560323&issue=20181128">(16:55) 【公司業績】金源米業半年盈轉虧蝕951萬 仍派息每股1.1仙</option><option value="instantf2.php?node=1543395337854&issue=20181128">(16:53) 【中期業績】六福多賺27% 息0.55元 10月至今同店增長下跌</option><option value="instantf2.php?node=1543395687199&issue=20181128">(16:53) 【樓市點睇】遠展孔祥達：料樓價調整 下調幅度不大</option><option value="instantf2.php?node=1543394555303&issue=20181128">(16:40) 【港股收市】港股全日收飆350點 內房手機設備股揚 </option><option value="instantf2.php?node=1543394426206&issue=20181128">(16:38) 【中期業績】大昌中期純利升21% 息0.12元</option><option value="instantf2.php?node=1543394990869&issue=20181128">(16:34) 【公司業績】永義國際中期純利大跌86% 不派息</option><option value="instantf2.php?node=1543393990349&issue=20181128">(16:27) 【新建議】金發局建議上市申請時需加入ESG披露</option><option value="instantf2.php?node=1543391633754&issue=20181128">(15:53) 【有片：埋身擊】高沽低揸黃金</option><option value="instantf2.php?node=1543391602039&issue=20181128">(15:49) 【異動股份】華融系上揚  華融投資曾飊近1.7倍</option><option value="instantf2.php?node=1543391176628&issue=20181128">(15:43) 【做好準備】宜家: 未來2年在內地創造3200職位以應付數碼化轉型</option><option value="instantf2.php?node=1543390166864&issue=20181128">(15:27) 【前車可鑑】UBER客戶資料被盜 英國荷蘭共罰款逾100萬美元</option><option value="instantf2.php?node=1543389437096&issue=20181128">(15:15) 【A股收市】滬指重上2600點收市 深指兩連升</option><option value="instantf2.php?node=1543388527320&issue=20181128">(15:00) 【海南旅遊】財政部：促海南旅遊消費 免稅額增至30000元</option><option value="instantf2.php?node=1543387644009&issue=20181128">(14:45) 【亞股收市】亞股普遍上升 日股升224點</option><option value="instantf2.php?node=1543387909053&issue=20181128">(14:45) 【公司業績】醫思醫療兩大方向覓收購機會</option><option value="instantf2.php?node=1543385774567&issue=20181128">(14:12) 【5G測試】3香港首次進行5G室外網絡測試直播</option><option value="instantf2.php?node=1543385303704&issue=20181128">(13:57) 【有片】小米展示AI技術突「死機」 雷軍如何回應？</option><option value="instantf2.php?node=1543384584666&issue=20181128">(13:48) 【智能世界】雷軍：未來3至5年人工智能會融入所有物聯網設備</option><option value="instantf2.php?node=1543381628985&issue=20181128">(13:05) 【重新奪位】微軟成為全球市值最大公司</option><option value="instantf2.php?node=1543381247362&issue=20181128">(12:58) 【女人愛靚】必瘦站中期多賺95.2% 派息14.5仙</option><option value="instantf2.php?node=1543381463149&issue=20181128">(12:58) 【有片：選股王】華能新能源業績強勁 股價蠢蠢欲動</option><option value="instantf2.php?node=1543381470200&issue=20181128">(12:57) 【銀行貸款】星展：預計下半年貸款增長低至中雙位數</option><option value="instantf2.php?node=1543380619544&issue=20181128">(12:48) 【成本上升】翠華中期純利跌70% 息1仙</option><option value="instantf2.php?node=1543379533896&issue=20181128">(12:27) 【港股午市】 騰訊中資金融股領漲 港股半日飊240點</option><option value="instantf2.php?node=1543377832628&issue=20181128">(12:03) 【有片：金匯測市王】三角圖形出現 用技術揸Yen</option><option value="instantf2.php?node=1543376631216&issue=20181128">(11:37) 【新股消息】藥明康德籌最多83億 料下月中掛牌</option><option value="instantf2.php?node=1543376744472&issue=20181128">(11:34) 【A股午市】三大指數全線上升 上證逼2600點大關</option><option value="instantf2.php?node=1543374581030&issue=20181128">(11:29) 【教育國策】內地擬至2020年公營幼兒園佔比一半 部分教育股向下</option><option value="instantf2.php?node=1543375479419&issue=20181128">(11:24) 【年尾大裁員】外賣平台Plum裁員 創辦人：可轉「聯合創辦人」入股</option><option value="instantf2.php?node=1543374052701&issue=20181128">(10:48) 【強強聯手】小米IoT與宜家達成全球戰略合作</option><option value="instantf2.php?node=1543373009873&issue=20181128">(10:41) 【創記錄】內地基金清盤潮 今年數目已是過往19年2倍</option><option value="instantf2.php?node=1543372176757&issue=20181128">(10:28) 【大行看淡】富瑞降中燃評級及目標價 中燃曾跌7%</option><option value="instantf2.php?node=1543371661847&issue=20181128">(10:19) 【國家安全】華為據報將完成巴布亞新幾內亞互聯網建設</option><option value="instantf2.php?node=1543369017867&issue=20181128">(09:36) 【中美角力】崔天凱警告 試圖分割中美聯繫將產生可怕的後果</option><option value="instantf2.php?node=1543368767043&issue=20181128">(09:30) 【A股開市】人行連續24日無公開市場操作 滬深兩市個別發展</option><option value="instantf2.php?node=1543368436077&issue=20181128">(09:26) 【港股開市】港股高開74點 新世界跌1.1%</option><option value="instantf2.php?node=1543367399883&issue=20181128">(09:04) 【公司業績】醫思醫療中期多賺54.8% 派特別及股息共15仙</option><option value="instantf2.php?node=1543367251122&issue=20181128" selected>(09:03) 【中美角力】中國駐美大使：不認為北京會以美債作為武器</option><option value="instantf2.php?node=1543366591479&issue=20181128">(08:55) 【開市焦點】港股ADR升13點 新世界47億人民幣購廣州地</option><option value="instantf2.php?node=1543366203664&issue=20181128">(08:39) 【亞股戰報】亞洲股市表現分化 日股升189點</option><option value="instantf2.php?node=1543363199794&issue=20181128">(08:30) 【專家教路】劉思明：食品股受壓 撈底選萬洲</option><option value="instantf2.php?node=1543363223288&issue=20181128">(08:30) 【專家教路】張兆聰：中式快餐股前景不樂觀</option><option value="instantf2.php?node=1543364361185&issue=20181128">(08:17) 【中美角力】特習將於周六共進晚餐 是「達成協議的好機會」</option><option value="instantf2.php?node=1543363848120&issue=20181128">(08:15) 【歐美戰報】美股先跌後升 道指升108點</option>												</select>
											</form>
																						<div class="clear"></div>
											<h1 class="line_1_5em color_666">【中美角力】中國駐美大使：不認為北京會以美債作為武器<small></small></h1>
																						<h6 class="line_3em color_aaa pull-left">文章日期：2018年11月28日 09:03</h6>
											<!-- share start -->
											<div class="soc_wrap pull-right">
												<!--- facebook plugin --->
												<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
												<span class="st_fblike_large" displayText="Facebook Like" st_url="https://www.mpfinance.com/fin/instantf2.php?node=1543367251122&issue=20181128"></span>
												<div class="share_wrap"><span class="share_txt"> Share </span></div>
												<script type="text/javascript" src="../js/common/articlemorefunc1.js?0"></script>
												<span class="st_facebook_large" displayText="Facebook"></span>
												<span class="st_twitter_large" displayText="Tweet"></span>
												<!--<span class="st_googleplus_large" displayText="Google +"></span>-->
												<span class="st_sina_large" displayText="Sina"></span>
											</div>
											<!-- share end -->
											<div class="clear"></div>
										</div>
										<!-- content slides start -->
																				<div id="zoomedimg" class="article_photo2">
																						<div id="zoom_image_0" class="cell_wrapper displayNone"><figure class="img_wrap imgLiquid imgLiquid3"><a href="https://fs.mingpao.com/fin/20181128/s00010/6e906ff2a6c100ab89e7300185076e3a.jpg" class="fancybox-buttons" data-fancybox-group="album" title=""><img src="https://fs.mingpao.com/fin/20181128/s00010/6e906ff2a6c100ab89e7300185076e3a.jpg" alt="" id="fin/20181128/s00010/6e906ff2a6c100ab89e7300185076e3a.jpg"/><div class="slide_cap color_white txt1"><div class="pull-left"></div></div></a></figure></div>										</div>
																														<div class="slide_carousel responsive">
											<div id="foo5" class="box_pad">
																								<figure class="boxSep imgLiquid imgLiquid3"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_image_0')" class="zoomimg" title=""><img src="https://fs.mingpao.com/fin/20181128/s00010/6e906ff2a6c100ab89e7300185076e3a.jpg" alt=""/></a></figure>											</div>
											<a class="prev" id="foo5_prev" href="#"><span>prev</span></a><a class="next" id="foo5_next" href="#"><span>next</span></a>
										</div>
																				<!-- content slides end -->
										<div class="article_content line_1_5em">
											<p>路透報道，中國駐美大使崔天凱表示，不認為北京當局正在認真考慮利用手中的大規模美債持倉作為美中貿易戰的武器。中國不希望造成全球市場任何的金融不穩定，這會非常危險，就像玩火一樣。</p><p>他補充說，他認為北京方面沒有人正在認真考慮這點，這可能引火燒身。中國持有美債是中美兩國經濟相互依賴的很好例證，他稱打破這種關係幾乎是不可能的，也是危險的。</p><p>跟據美國財政部最新的數據，截至9月30日，中國持有的美債規模為1.15兆美元，一年前為1.19萬億。而截至周一的未到期美國公債總額約為15.97兆美元。</p><p><strong>其他報道：</strong></p><p><strong><a href="https://www.mpfinance.com/fin/instantf2.php?node=1543364361185&amp;issue=20181128"><span style="color:#0000CD;">【中美角力】特習將於周六共進晚餐 是「達成協議的好機會」</span></a></strong></p><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmpinvestor.club%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>										</div>
										<div class="article_page">
											<div class="left_page"><a href="instantf2.php?node=1543367399883&issue=20181128"><img src="../image/thin_left_arrow_333.gif"> 上一頁</a></div>											<div class="right_page"><a href="instantf2.php?node=1543366591479&issue=20181128">下一頁 <img src="../image/thin_right_arrow_333.gif"></a></div>											<div class="clear"></div>
										</div>
																				<!-- share start -->
										<div class="soc_wrap">
											<!--- facebook plugin --->
											<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
											<span class="st_fblike_large" displayText="Facebook Like" st_url="https://www.mpfinance.com/fin/instantf2.php?node=1543367251122&issue=20181128"></span>
											<div class="share_wrap"><span class="share_txt"> Share </span></div>
											<span class="st_facebook_large" displayText="Facebook"></span>
											<span class="st_twitter_large" displayText="Tweet"></span>
											<!--<span class="st_googleplus_large" displayText="Google +"></span>-->
											<span class="st_sina_large" displayText="Sina"></span>
											<div class="clear"></div>
										</div>
										<!-- share end -->
									</div>
								</div>
							</div></div></div>
							<!-------------------------------------group--------------------------------------->
							<div class="clear"></div>
<div class="group">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"> 
		<div class="section_content_wrapper left_wrap">
			<div class="section_title"><h3 class="color_mpf">編輯推介</h3></div>
			<div class="one_column_wrapper bdr">
				<div class="video_wrapper">
					<div class="image_carousel responsive">
						<div id="foo3">
							<figure class="boxSep video_content"><div class="imgLiquid1 imgLiquid img_wrap"><a href="https://www.mpfinance.com/fin/instantf2.php?node=1545106449927&issue=20181218" title="【有片：選股王】大市缺焦點 中長線吸納優質股 敏華諗得過！" target="_blank"><img src="https://fs.mingpao.com/fin/OTHERS/s00031/7d47d4f7ae9f485e5f0a73174c564fe0.jpg" alt="【有片：選股王】大市缺焦點 中長線吸納優質股 敏華諗得過！"></a></div><figcaption class="text-center"><h6 class="color_666"><a href="https://www.mpfinance.com/fin/instantf2.php?node=1545106449927&issue=20181218" target="_blank">【有片：選股王】大市缺焦點 中長線吸納優質股 敏華諗得過！</a></h6></figcaption></figure>
<figure class="boxSep video_content"><div class="imgLiquid1 imgLiquid img_wrap"><a href="http://ebook.mingpao.com/htm/MoneyMonday/2015/htm/" title="【Money Monday】邦德資產梁江：港股未來兩月續波動 已近底部" target="_blank"><img src="https://fs.mingpao.com/fin/OTHERS/s00031/0290498d9f3dd2e232915706dd2f02e3.jpg" alt="【Money Monday】邦德資產梁江：港股未來兩月續波動 已近底部"></a></div><figcaption class="text-center"><h6 class="color_666"><a href="http://ebook.mingpao.com/htm/MoneyMonday/2015/htm/" target="_blank">【Money Monday】邦德資產梁江：港股未來兩月續波動 已近底部</a></h6></figcaption></figure>
<figure class="boxSep video_content"><div class="imgLiquid1 imgLiquid img_wrap"><a href="https://www.mpfinance.com/fin/instantf2.php?node=1537522081948&issue=20180921" title="【財經BB班】兩分鐘睇明「轉數快」與電子支付app有何分別？" target="_blank"><img src="https://fs.mingpao.com/fin/OTHERS/s00031/ea33a364fcf1728a76ff1eb740f0fe7f.jpg" alt="【財經BB班】兩分鐘睇明「轉數快」與電子支付app有何分別？"></a></div><figcaption class="text-center"><h6 class="color_666"><a href="https://www.mpfinance.com/fin/instantf2.php?node=1537522081948&issue=20180921" target="_blank">【財經BB班】兩分鐘睇明「轉數快」與電子支付app有何分別？</a></h6></figcaption></figure>
						</div>
						<a class="prev" id="foo3_prev" href="#"><span>prev</span></a> <a class="next" id="foo3_next" href="#"><span>next</span></a>
						<div class="clear"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
						</div>
						<div class="column_300_content pull-left">
							<script src="../js/adv/rightadv1.js"></script>
							<div class="section_content_wrapper right_wrap">
	<div class="section_title"><h3 class="color_mpf"><a href="instantf1.php">即時財經新聞</a></h3></div>
	<div class="one_column_wrapper bdr cat_list_wrap2">
		<div class="cat_list_wrap1"><ul>
			<li><h6 class="line_1_5em"><a href="instantf2.php?node=1545144388264&issue=20181218" class="color_666">(22:42)【電子交費】Alipay HK拓煤氣公司繳費服務</a></h6></li><li><h6 class="line_1_5em"><a href="instantf2.php?node=1545127371703&issue=20181218" class="color_666">(17:51)【涉嫌違規】證監：民銀資本無及時披露內幕消息 展開研訊程序</a></h6></li><li><h6 class="line_1_5em"><a href="instantf2.php?node=1545126967303&issue=20181218" class="color_666">(17:45)【取消上市】中國安芯周四起取消上市地位</a></h6></li><li><h6 class="line_1_5em"><a href="instantf2.php?node=1545125928496&issue=20181218" class="color_666">(17:38)【有片：淘寶圖】納指現死亡交叉 候位買SQQQ</a></h6></li><li><h6 class="line_1_5em"><a href="instantf2.php?node=1545126498804&issue=20181218" class="color_666">(17:37)【前一哥劈炮】已辭任港航副主席 鄧竟成：想多啲時間畀自己</a></h6></li>		</ul></div>
	</div>
</div>
							<div class="section_content_wrapper right_wrap">	<div class="one_column_wrapper">		<div class="vplayer_lh"><iframe frameborder="0" vspace="0" hspace="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" scrolling="no" src="https://videop.mingpao.com/php/player1.php?File=http://video3.mingpao.com/finance/chart/20181128.mp4&Portal=MPFinance2&Adv=ad002&Size=300x188" width="300" height="168"></iframe></div>	</div>	<div class="cap_below_thumbnail">		<h6><a href="instantf2.php?node=1543402037423&issue=20181128" target="_blank">【有片：淘寶圖】恒指波幅指數齊升 大戶對後巿審慎大手對冲</a></h6>	</div></div>							<script src="../js/adv/rightadv2.js"></script>
														<div class="section_content_wrapper right_wrap">
	<div class="section_title"><h3 class="color_mpf"><a href="specialpage1.php?sp=1531708854767">樓市VAR</a></h3></div><div class="one_column_wrapper bdr cat_list_wrap2"><div class="cell_wrapper size43">	<div class="imgLiquid1 imgLiquid img_wrap">		<a href="specialpage2.php?sp=1531708854767&node=1542223511743&issue=20181115" title="樓市VAR"><img src="https://fs.mingpao.com/fin/20181115/s00006/c4d7c77da715091c7060169d815a4f5e.jpg" alt="樓市VAR"></a>	</div>	<div class="cap_below_thumbnail">		<h6><a href="specialpage2.php?sp=1531708854767&node=1542223511743&issue=20181115">觀塘迷你工作室62萬入場 72方呎起 部分內設獨立廁所</a></h6>	</div></div></div></div>
							<div class="section_content_wrapper right_wrap"><div class="one_column_wrapper bdr cat_list_wrap2"><div class="BigFive_wrapper">
	<!-- Nav tabs -->
	<ul class="nav nav-tabs" role="tablist">
		<li role="presentation" class="text-center active"><a href="#BigFive_up" aria-controls="BigFive_up" role="tab_BigFive" data-toggle="tab">5大升幅藍籌股</a></li>
		<li role="presentation" class="text-center"><a href="#BigFive_down" aria-controls="BigFive_down" role="tab_BigFive" data-toggle="tab">5大跌幅藍籌股</a></li>
	</ul>
	<!-- Tab panes -->
	<div class="tab-content">
		<div role="tabpanel" class="tab-pane active" id="BigFive_up"><div class="tablelist_wrapper">
			<table class="ResponsiveTables mpf_table txt_13px">
				<thead><tr><th>股票名稱</th><th class="tableR">現價</th><th class="tableR">升跌$</th><th class="tableR">升跌%</th></tr></thead>
				<tbody>
					<tr><td><a href="stock1.php?code=1177" class="color_mpf">1177 中國生物製藥</a></td><td class="tableR">5.33</a></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>0.08</span></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>1.52</span></td></tr>
<tr><td><a href="stock1.php?code=1093" class="color_mpf">1093 石藥集團</a></td><td class="tableR">11.70</a></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>0.12</span></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>1.04</span></td></tr>
<tr><td><a href="stock1.php?code=0012" class="color_mpf">0012 恆基地產</a></td><td class="tableR">39.95</a></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>0.25</span></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>0.63</span></td></tr>
<tr><td><a href="stock1.php?code=1113" class="color_mpf">1113 長實集團</a></td><td class="tableR">57.80</a></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>0.30</span></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>0.52</span></td></tr>
<tr><td><a href="stock1.php?code=3328" class="color_mpf">3328 交通銀行</a></td><td class="tableR">5.85</a></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>0.03</span></td><td class="tableR"><span class="pt_up"><i class="fa fa-long-arrow-up"></i>0.52</span></td></tr>
				</tbody>
			</table>
			<h6 class="txt1 color_aaa text-center">更新時間：2018-12-18 16:10</h6>
		</div></div>
		<div role="tabpanel" class="tab-pane" id="BigFive_down"><div class="tablelist_wrapper">
			<table class="ResponsiveTables mpf_table txt_13px">
				<thead><tr><th>股票名稱</th><th class="tableR">現價</th><th class="tableR">升跌$</th><th class="tableR">升跌%</th></tr></thead>
				<tbody>
					<tr><td><a href="stock1.php?code=2313" class="color_mpf">2313 申洲國際</a></td><td class="tableR">92.85</a></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-4.10</span></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-4.23</span></td></tr>
<tr><td><a href="stock1.php?code=0883" class="color_mpf">0883 中國海洋石油</a></td><td class="tableR">12.16</a></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-0.52</span></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-4.10</span></td></tr>
<tr><td><a href="stock1.php?code=1109" class="color_mpf">1109 華潤置地</a></td><td class="tableR">29.75</a></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-1.25</span></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-4.03</span></td></tr>
<tr><td><a href="stock1.php?code=1044" class="color_mpf">1044 恆安國際</a></td><td class="tableR">53.75</a></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-2.00</span></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-3.59</span></td></tr>
<tr><td><a href="stock1.php?code=2007" class="color_mpf">2007 碧桂園</a></td><td class="tableR">9.19</a></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-0.31</span></td><td class="tableR"><span class="pt_down"><i class="fa fa-long-arrow-down"></i>-3.26</span></td></tr>
				</tbody>
			</table>
			<h6 class="txt1 color_aaa text-center">更新時間：2018-12-18 16:10:06</h6>
		</div></div>
	</div>
</div></div></div>

							<script src="../js/adv/rightadv3.js"></script>
							<div id="video_widget1"  style="float: left;">
<div class="section_title"><h3 class="color_mpf">明報影片</h3></div>
<div id="video_player1">
<script type="text/javascript"  language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
</div>
</div>


<!--floating video widget-->
<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
<script type="text/javascript">
	
	makeSticky(document.getElementById('video_widget1'), { w: '300px'});
</script>						</div>
					</div>
				</div>
				<!--- content end --->
			</div>
		</div>
		<div class="clear"></div>
		<!--- content grid end --->
		<!--- footer menu --->
				<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a href="http://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a href="http://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>							<li><a href="http://video.mingpao.com/cfm/main.cfm" target="_blank">Video</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.mingpaousa.com/" target="_blank">明報紐約</a></li>							<li><a href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a href="http://www.mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a href="http://club.mpfinance.com/" target="_blank">理財會</a></li>							<li><a href="http://studentreporter.mingpao.com/cfm/main.cfm" target="_blank">校園記者</a></li>							<li><a href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a href="http://www.microsoft.com/hk/hkscs/chinese/default.aspx" target="_blank">下載字庫</a></li>							<li><a href="http://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a href="http://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a href="http://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a href="http://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a href="http://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a href="http://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a href="http://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a href="http://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a href="http://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a href="http://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4717822-15']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-15' });
</script>
</div>
		</div>
		<div class="clear"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/adv/footerotherbanner.js"></script>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js"></script>
</html></html>